3 deleted 6 characters in body
source | link

Try this:

drush config-set system.theme default bartik
  • You might need to clear or rebuild your CSS/JS and theme caches (drush cr).

  • If the problem theme still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

Try this:

drush config-set system.theme default bartik
  • You might need to clear or rebuild your CSS/JS and theme caches (drush cr).

  • If the problem theme still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

Try this:

drush config-set system.theme default bartik
  • You might need to clear or rebuild your CSS/JS and theme caches (drush cr).

  • If the problem still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

2 Shortening
source | link

I googledTry this for you:

# for Drupal 8 (Drush 7+)
drush config-set system.theme default bartik

Then, clear or rebuild your CSS/JS and theme caches. If the problem theme still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

  • You might need to clear or rebuild your CSS/JS and theme caches (drush cr).

  • If the problem theme still appears, check that it has not been forced in your settings.php file.

Cheers!Source: https://www.drupal.org/node/200774

I googled this for you:

# for Drupal 8 (Drush 7+)
drush config-set system.theme default bartik

Then, clear or rebuild your CSS/JS and theme caches. If the problem theme still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

Cheers!

Try this:

drush config-set system.theme default bartik
  • You might need to clear or rebuild your CSS/JS and theme caches (drush cr).

  • If the problem theme still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

1
source | link

I googled this for you:

# for Drupal 8 (Drush 7+)
drush config-set system.theme default bartik

Then, clear or rebuild your CSS/JS and theme caches. If the problem theme still appears, check that it has not been forced in your settings.php file.

Source: https://www.drupal.org/node/200774

Cheers!