1

enter image description here

Can see black circle at the picture below?

How to remove that hyperlink?

0

I found it. Due to i only want to post month calendar only. To solve this, just disable day, week and year in the view.

|improve this answer|||||

Not the answer you're looking for? Browse other questions tagged or ask your own question.