0

I have upgraded drupal , but when i am running update.php I am getting this error . I have tried after disable invite but still no luck.

Unresolved dependency Invite (Version 3.x required) User Relationships Invites requires this module and version. Currently using Invite version 4.0-beta2

-1

Sorry i just found solution . I have have disabled User Relationships Invites using db from system table and it works .

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.