I want to use bootstrap theme and it requires jquery 1.9, but when I set 1.9, ajax enabled views do not work. I am using views 3.14. There are few contrib modules which require older version of jquery. So in jquery_update I can set "default drupal" for admin pages and 1.7 for the site.
How to get 1.9 as well for my site with no conflicts?
I have found jquery multi module during search, but do not know if it is what I am looking for.
Secondly, Can I use this module with jquery update enabled?