0

Suddenly the command in the title decided to stop working.

[Symfony\Component\Console\Exception\CommandNotFoundException]  
Command "webform-libraries-download" is not defined.

I'm on Drupal 8.4.2 and PHP 7.1.11.

How can I troubleshoot this?

2
  • Run drush cc drush, if that doesn't work make you sure have the most up to date version of Webform. I just ran drush webform-libraries-download --help with said version and got Download third party libraries required by the Webform module. Aliases: wfld so it's definitely working – Clive Nov 14 '17 at 8:36
  • 2
    Drush 9 is not yet supported. drupal.org/node/2916800 – jrockowitz Nov 14 '17 at 10:06

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.