1

I created a user type view and add a contextual filter of User:Name. I enabled the glossary mod add character limit to 1. Same setting as glossary view. But still it not showing the filter (A|B|C). Am I missing any setting?

1 Answer 1

0

Solved by Adding a Attachment Display to views.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.