0

I built my main menu (horizontal) using superfish module.

All the parent links in the menu (that has drop down menu with childs) has a sign. For example it looks like that: "PARENT_LINK >>"

I really tried to find a solution through CSS files, but couldn't solve it.

How can I remove the ">>" sign?

1 Answer 1

2

In your superfish block settings there should be a setting that reads "AUTO-ARROWS:" with a dropdown.

Set that to no (and save) and you shouldn't have any arrows anymore.

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.