New answers tagged

0

If you are seeing the message Unresolved dependency. Google Analytics (Version !=7.x-2.4 required) when you have Google Analytics 7.x-2.6 installed, then almost certainly you have a duplicate copy of the Google Analytics module somewhere under your web root. That is not allowed in Drupal. When Drupal scans the file system looking for modules it will find ...


Top 50 recent answers are included