New answers tagged

0

I will provide a dirty workaround here, that can be easily copied without adjusting any code. There might be better solutions, I am open for other answers! Also, I won't promise 100% that this works in all circumstances. Perhaps opcache can bring nasty surprises? Create the following file in "tests/src/$modulename/Traits/AutoloadHelperTrait.php". ...


0

Increasing the "max simultaneous connections" to 3+ in the phpstorm settings fixes the problem.


Top 50 recent answers are included