199
reputation
1
4
18

TiMESPLiNTER

Code is poetry

...but Wordpress is not.

Code samples I write in my answers require at least PHP 5.5 to run properly.

1
answer
13
questions
~31k
people reached

Top tags (13)

Score 0
Posts 7
Posts % 50
Score 0
Posts 6
Score 0
Posts 5
Score 0
Posts 3
Score 0
Posts 2
Score 0
Posts 2

Top posts (14) All Questions Answers | Votes Newest

View all questions and answers

Badges (23)

Gold

1

Rarest

Silver

4

Rarest

Bronze

18

Rarest